Problemy z Forum

Tutaj można zgłosić problemy związane z funkcjonowaniem forum oraz z widocznością hioba w kamerze lub poszukać dla nich rozwiązania. Mówimy też tutaj o narzędziach, które mogą wesprzeć naszą aktywność na forum, wrzucanie zdjęć, itp.

Moderator: Ben

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 21-11-07, 13:08

Problem usunięty, podczas przenoszenia kont wszystkim ustawiło zakaz wysyłania PW, odblokowałem wszystkim i powinno być dobrze
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

Alex
Przyjaciel forum
Posty: 1424
Rejestracja: 24-10-07, 22:24
Lokalizacja: Gdynia

Re: Problemy z Forum

Post autor: Alex » 21-11-07, 16:49

Po otrzymaniu testowej wiadomości od Ciebie , wysłałam zwrotną ale ona wciąż tkwi w skrzynce "do wysłania", a w wysłanych nie mam nic. Czy ta wiadomość do Ciebie dotarła< czy ja coś pokręciłam? Ale tam były tylko dwie możliwości "wyślij" lub "podgląd". Wygląda na to, że wiadomość nie wyszła.

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 21-11-07, 17:56

Wszysko w porządku, wiadomość dotarła i puki jej nie przeczytam będzie w "do wysłania" jak rozumiem ten mechanizm ..... troche nie precyzyjnie przetłumaczyli skrypt
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

Alex
Przyjaciel forum
Posty: 1424
Rejestracja: 24-10-07, 22:24
Lokalizacja: Gdynia

Re: Problemy z Forum

Post autor: Alex » 21-11-07, 18:18

Aaa, teraz rozumiem. Człowiek uczy się całe życie. Dzięki jeszcze raz. :-)

Big Nasty

Nowe forum , nowe haslo

Post autor: Big Nasty » 21-11-07, 22:17

Uprzejmie prosze o nowe haslo , w opcji "zapomnialem hasla" moj e mail nie zgrywa z loginem
Witam po dlugiej nieobcnosci, ostatnio tylko robilem krotkie podglady :)

Big Nasty

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 21-11-07, 23:34

wpisałem email z starego forum coś koło (rabbit__@__wp.pl) spróbuj teraz "zapomniałem hasła"
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

Big Nasty

Re: Problemy z Forum

Post autor: Big Nasty » 22-11-07, 10:58

noHumanek pisze:wpisałem email z starego forum coś koło (rabbit__@__wp.pl) spróbuj teraz "zapomniałem hasła"
E-mail odebralem , dzieki.
Wszedlem przez linka ale pokazalo mi "bledne haslo dla uzytkownika". Wielkosc liter byla zastosowana wg maila :?:

Awatar użytkownika
hiob
Administrator
Posty: 11190
Rejestracja: 24-10-07, 22:28
Lokalizacja: Północna Karolina, USA
Kontakt:

Re: Problemy z Forum

Post autor: hiob » 22-11-07, 12:42

Zawsze pozostaje możliwość zarejestrowania się z innym nickiem, albo być może można usunąć Twojego nicka z bazy danych i zaczniesz od początku. Jedyne co byś stracił to kontynuację licznika postów, ale to chyba nie ma żadnego znaczenia.
Popatrzcie, jaką miłością obdarzył nas Ojciec: zostaliśmy nazwani dziećmi Bożymi: i rzeczywiście nimi jesteśmy. (1 J 3,1a)

Awatar użytkownika
Big Nasty
Administrator
Posty: 412
Rejestracja: 24-10-07, 22:25
Lokalizacja: UK

Re: Problemy z Forum

Post autor: Big Nasty » 22-11-07, 15:48

Dziekuje za pomoc. Z drugim haslem zalogowalo bezblednie.

Awatar użytkownika
Huka
Przyjaciel forum
Posty: 153
Rejestracja: 24-10-07, 22:29
Lokalizacja: Białystok

Re: Problemy z Forum

Post autor: Huka » 11-01-08, 19:13

NoHumanek ja mam problem z avartarem, na starym forum wszystko działało świetnie, a tu gdy dodaję obrazek z mojego kompa (rozmiar mniejszy niż 12kb wymiary mniejsze niż 80x80) wyskakuje, że profil zaktualizowany więc obrazek powinien być, ale go nie ma. Nie mam pojęcia czemu tak się dzieje.....

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 12-01-08, 06:46

Wyślij mi prosze ten obrazek na maila noHuman [troche inny człowiek] wp. pl spróbuje dodać i zobacze co się dzieje
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

Awatar użytkownika
Huka
Przyjaciel forum
Posty: 153
Rejestracja: 24-10-07, 22:29
Lokalizacja: Białystok

Re: Problemy z Forum

Post autor: Huka » 13-01-08, 11:03

Wysłałem ale nie wiem czy do ciebie doszło jak coś to napisz, wyśle jeszcze raz

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 14-01-08, 11:52

doszło i też mam problemy z wrzuceniem ... szukam problemu
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

Awatar użytkownika
Huka
Przyjaciel forum
Posty: 153
Rejestracja: 24-10-07, 22:29
Lokalizacja: Białystok

Re: Problemy z Forum

Post autor: Huka » 16-01-08, 20:29

Jak widać obrazek już jest i działa... wielkie dzięki noHumanek jestem pełen podziwu...

Awatar użytkownika
noHumanek
Przyjaciel forum
Posty: 529
Rejestracja: 24-10-07, 22:33
Lokalizacja: Rzeszów
Kontakt:

Re: Problemy z Forum

Post autor: noHumanek » 16-01-08, 22:20

ciesze się że działa, ale to niema nic zemną wspulnego
Z przyczyn nieLudzkich powyszszy tekst może być nie-ortograficzny, niejest to lekcewarzenie czytającego tylko nieumiejętność piszącego, b. prosze się nie bulwersować

ODPOWIEDZ